Exadata Products Qualified for ASR


The Oracle Exadata Database Machine is qualified for ASR .

ASR manager 2.7 or later is required.

Both of the following fault telemetry sources are required to enable ASR:
  • Exadata software version 11.2.1.3.1 or higher is required
  • ILOM on Exadata servers

ASR Fault Coverage:


Please refer to the ASR Installation and Operations Guide, ASR for Exadata Quick Install Guide, and the Exadata documentation for installation and configuration details.